Error: Bad version 1.2.2

by zet — last modified Aug 25, 2011 08:50 AM

When adding PloneFormGen to buildout and running buildout.

Solution: Pin plone.app.jquerytools to 1.3