could not import folder.base

by ada last modified May 14, 2016 08:13 AM

Pin plone.app.folder to 1.2 or to 1.1.1 as 1.2 is intended for Plone-5, however using 1.1.2 as pinned in versions.cfg doesn't work.